<!doctype html>
<html class="no-js" lang="pt-BR">

	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta property="author" content="cMSWI Gerenciador de Conteúdo - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Reunião alinha plano de trabalho entre Itaipu e Lindeiros"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.oparana.com.br/noticia/reuniao-alinha-plano-de-trabalho-entre-itaipu-e-lindeiros"/><meta name="description" content="Santa Helena - Ocorreu esta semana, em Santa Helena, o 3&amp;ordm; Encontro de Alinhamento do Coletivo Educador da Bacia do Paran&amp;aacute; 3 (BP3) com enfoque no conv&amp;ecirc;nio celebrado entre Itaipu Binacional e Conselho de Desenvolvimento dos Munic&amp;iacute;"/><meta name="keywords" content="Reunião,alinha,plano,trabalho,entre,Itaipu,Lindeiros,Santa,Helena,Ocorreu,esta,semana,,Santa,Helena,,3&amp;ordm;,Encontro,Alinhamento,Coletivo,Educador,Bacia,Paran&amp;aacute;,(BP3),com,enfoque,conv&amp;ecirc;nio,celebrado,entre,Itaipu,"/>
			<title>
				O Paraná |
				Reunião alinha plano de trabalho entre Itaipu e Lindeiros			</title>

			<link rel="apple-touch-icon" href="apple-touch-icon.png">
			<!-- Place favicon.ico in the root directory -->
			<link rel="stylesheet" href="/theme/Mswi2017/css/vendor.css">
			<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Source+Sans+Pro:400,700" rel="stylesheet">
			<link rel="stylesheet" href="/theme/Mswi2017/css/main.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/classificados.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/pdf.css">
			<link rel="stylesheet" href="/theme/Mswi2017/css/featherlight/featherlight.css">

							<link rel="stylesheet" href="/theme/Mswi2017/css/theme.css">

				<script src="/theme/Mswi2017/js/vendor/modernizr.js"></script>

									<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r;
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date();
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0];
							a.async = 1;
							a.src = g;
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

												ga('create', 'UA-96363955-1', 'auto', {
							'name': 'id0'
						});
						ga('id0.send', 'pageview');
						
						/**
						 * Function that tracks a click on an outbound link in Analytics.
						 * This function takes a valid URL string as an argument, and uses that URL string
						 * as the event label. Setting the transport method to 'beacon' lets the hit be sent
						 * using 'navigator.sendBeacon' in browser that support it.
						 */
						var trackOutboundLink = function (url) {
							ga('send', 'event', 'outbound', 'click', url, {
								'transport': 'beacon',
								'hitCallback': function () {
									document.location = url;
								}
							});
						}
					</script>
					
					<script type='text/javascript'>
						var googletag = googletag || {};
						googletag.cmd = googletag.cmd || [];
						(function () {
							var gads = document.createElement('script');
							gads.async = true;
							gads.type = 'text/javascript';
							var useSSL = 'https:' == document.location.protocol;
							gads.src = (useSSL ? 'https:' : 'http:') +
								'//www.googletagservices.com/tag/js/gpt.js';
							var node = document.getElementsByTagName('script')[0];
							node.parentNode.insertBefore(gads, node);
						})();
					</script>

					<script>

	googletag.cmd.push(function() {

		var desktopOnlyMapping = googletag.sizeMapping()
				.addSize([0, 0], [])
				.addSize([1068, 600], [[728, 90]])
				.build();

		var desktopMapping = googletag.sizeMapping()
				.addSize([0, 0], [])
				.addSize([800, 600], [[728, 90]]) // Desktop
				.build();
				
		var noticiaMapping = googletag.sizeMapping()
				.addSize([0, 0], [])
				.addSize([800, 600], [[200, 200]]) // Desktop
				.build();

		var mobileMapping = googletag.sizeMapping()
				.addSize([0, 0], [])
				.addSize([320, 400], [[300, 250]]) // Tablet
				.addSize([800, 600], []) // Desktop
				.build();

		googletag.defineSlot('/334726759/oparana_728x90_topo', [728, 90], 'div-gpt-ad-1496262537307-12').defineSizeMapping(desktopMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_728x90_destaques', [728, 90], 'div-gpt-ad-1496262537307-10').defineSizeMapping(desktopOnlyMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x100_mobile', [300, 100], 'div-gpt-ad-1496262537307-1').defineSizeMapping(mobileMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_mobile_1', [300, 250], 'div-gpt-ad-1496262537307-3').defineSizeMapping(mobileMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_mobile_2', [300, 250], 'div-gpt-ad-1496262537307-4').defineSizeMapping(mobileMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_mobile_3', [300, 250], 'div-gpt-ad-1496262537307-5').defineSizeMapping(mobileMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_mobile_4', [300, 250], 'div-gpt-ad-1496262537307-6').defineSizeMapping(mobileMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_topo', [300, 250], 'div-gpt-ad-1496262537307-8').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_meio', [300, 250], 'div-gpt-ad-1496262537307-2').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_728x90_rodape', [728, 90], 'div-gpt-ad-1496262537307-11').defineSizeMapping(desktopOnlyMapping).addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x250_rodape', [300, 250], 'div-gpt-ad-1496262537307-7').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_300x600_rodape', [300, 600], 'div-gpt-ad-1496262537307-9').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana_200x200_noticia', [200, 200], 'div-gpt-ad-1496262537307-0').defineSizeMapping(noticiaMapping).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

							<link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "b37fbae0-4540-49c0-b26b-2c2f971abcd1",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "O Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  googletag.cmd.push(function() {
			googletag.defineSlot('/334726759/oparana/728x90-2', [728, 90], '21711445411').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/noticia1-300x250', [300, 250], '21711445354').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x250-2', [300, 250], '21711445012').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/noticia2-300x600', [300, 600], '21711444817').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/mobile300x250-3', [300, 250], '21711354444').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/mobile300x250-4', [300, 250], '21711354105').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/mobile300x250-2', [300, 250], '21711353442').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/mobile300x250-1', [300, 250], '21711353430').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/200x200-2', [200, 200], '21711328431').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/200x200-1', [200, 200], '21711328368').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x600-2', [300, 600], '21711328317').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x600-1', [300, 600], '21711328287').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x250-4', [300, 250], '21711328206').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x250-3', [300, 250], '21711328155').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x250-1', [300, 250], '21711328113').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/970x90', [970, 90], '21711328068').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/728x90-1', [728, 90], '21711328011').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x150-1', [300, 150], '21711327930').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/728x90-3', [728, 90], '21711241769').addService(googletag.pubads());
googletag.defineSlot('/334726759/oparana/300x100-1', [300, 100], '21711241181').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
	</head>

	<body class="loadingInProgress" data-disable-copy>
				<!--[if lt IE 10]>
		<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
	<![endif]-->
		<div class="container-fluid">
			<section class="c-header">
				<div class="o-wrapper">
									</div>
				<div class="o-wrapper">
					<div class="c-header_flex">
						<div class="c-header_info">
							<ul class="c-header_list">
								<li class="c-header_item">
									Cascavel , 02 de agosto de 2018								</li>

										<li class="c-header_item">
			<a href="/blogs/archives/slug:blogs" class="u-nowrap">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M2 2H.999C.4427 2 0 2.4464 0 2.997v6.006c0 .544.4472.997.999.997h10.0056c.5397 0 .9954-.4457.9954-.9954V.9954C12 .4557 11.5543 0 11.0046 0H2.9954C2.4557 0 2 .4457 2 .9954V2zm1 6.003c0 .5506.4533.997.9976.997h7.007C10.9996 9.0007 11 .9954 11 .9954 11.0007 1.0004 2.9954 1 2.9954 1 3.0004.9993 3 8.003 3 8.003zM4 2h2v1H4V2zm0 2h2v1H4V4zm3-2h3v3H7V2zM4 6h6v1H4V6z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Blogs			</a>
		</li>
  			<li class="c-header_item">
			<a href="http://oparana.fivepress.com.br/" class="edicao-digital">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M7.424 7.0624l.0526-.4175.3354-.2543C8.556 5.8267 9 4.952 9 4c0-1.6535-1.3487-3-3.0098-3H4.0098C2.3424 1 1 2.3408 1 4c0 1.628 1.3092 2.9627 2.9407 2.9992l.6234.014.262.566c.4057.8768 2.1696 1.4367 3.3142 1.462-.5698-.6288-.8015-1.3036-.7163-1.9788zm2.4752 2.106c.0333.02.0666.0396.1008.059-.758 1.4396-5.1547.775-6.0816-1.2284C1.746 7.9504 0 6.1742 0 4c0-2.209 1.7878-4 4.0098-4h1.9804C8.2048 0 10 1.7954 10 4c0 1.301-.6202 2.4572-1.584 3.1877-.052.4125.1053 1.1594 1.4832 1.9807z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Edição Digital			</a>
		</li>
  			<li class="c-header_item">
			<a href="/contact/contact" class="u-nowrap">
	  			<i class="o-icon">
	  				<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
	  					<path d="M7.424 7.0624l.0526-.4175.3354-.2543C8.556 5.8267 9 4.952 9 4c0-1.6535-1.3487-3-3.0098-3H4.0098C2.3424 1 1 2.3408 1 4c0 1.628 1.3092 2.9627 2.9407 2.9992l.6234.014.262.566c.4057.8768 2.1696 1.4367 3.3142 1.462-.5698-.6288-.8015-1.3036-.7163-1.9788zm2.4752 2.106c.0333.02.0666.0396.1008.059-.758 1.4396-5.1547.775-6.0816-1.2284C1.746 7.9504 0 6.1742 0 4c0-2.209 1.7878-4 4.0098-4h1.9804C8.2048 0 10 1.7954 10 4c0 1.301-.6202 2.4572-1.584 3.1877-.052.4125.1053 1.1594 1.4832 1.9807z" fill="currentColor" fill-rule="evenodd"/>
  					</svg>
				</i> Fale Conosco			</a>
		</li>
  	
								    <li class="c-header_item">
        <div class="c-weather">
            <div class="c-weather_temp">
                <span class="c-weather_icon c-weather_icon--small c-weather_icon--cloudy"></span> 17º C
            </div>
            <div class="c-weather_panel">
                <header class="c-weather_content c-weather_header">
                    <h4>Cascavel, 02 de agosto de 2018</h4>
                </header>
                <div class="c-weather_content">
                    <h4 class="c-weather_header">Hoje</h4>
                    <span class="c-weather_icon c-weather_icon--large c-weather_icon--cloudy"></span>
                    <div class="c-weather_description">
                        <h3 class="c-weather_title">
                            <span>17º C</span>
                            <span>Nublado</span>
                        </h3>
                        <span class="c-weather_temperature">
                            <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 19º C
                        </span>
                        <span class="c-weather_temperature">
                            <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 11º C
                        </span>
                    </div>
                </div>

                <div class="c-weather_content">
                    <h4 class="c-weather_header">Esta semana</h4>
                    <div class="c-weather_forecasts">
                                            <div class="c-weather_forecast">
                            <time datetime="2018-08-03 00:00" class="c-weather_date">
                                <span>Sex</span>
                                <span>03/08</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--raining"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 15º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 13º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-08-04 00:00" class="c-weather_date">
                                <span>Sab</span>
                                <span>04/08</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--cloudy"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 18º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 13º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-08-05 00:00" class="c-weather_date">
                                <span>Dom</span>
                                <span>05/08</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--cloudy"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 15º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 10º C
                            </span>
                        </div>
                                            <div class="c-weather_forecast">
                            <time datetime="2018-08-06 00:00" class="c-weather_date">
                                <span>Seg</span>
                                <span>06/08</span>
                            </time>
                            <span class="c-weather_icon c-weather_icon--large c-weather_icon--sun-clouds"></span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--high"></span> 20º C
                            </span>
                            <span class="c-weather_temperature c-weather_temperature--small">
                                <span class="c-weather_icon c-weather_icon--small c-weather_icon--low"></span> 7º C
                            </span>
                        </div>
                                        </div>
                </div>
                <a href="https://www.yahoo.com/?ilc=401" target="_blank" class="pull-right"> <img src="https://poweredby.yahoo.com/purple.png" width="134" height="29"> </a>
            </div>
        </div>
    </li>

								<li class="c-header_item">
									<div class="o-social">
																				<a href="https://twitter.com/o_parana" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="14" height="12" viewBox="0 0 14 12" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M0-1h14v14H0z" />
														<path d="M14 1.31544c-.56376.18792-1.03356.37584-1.69128.4698.56376-.37584 1.03356-.9396 1.31544-1.50336-.56376.28188-1.22148.56376-1.8792.65772C11.18122.37584 10.42954 0 9.5839 0 7.98657 0 6.7651 1.22148 6.7651 2.8188c0 .1879 0 .4698.09396.6577C4.51006 3.38256 2.349 2.25504.9396.56377c-.28188.4698-.37584.9396-.37584 1.4094 0 1.03355.56376 1.8792 1.31543 2.349-.4698 0-.9396-.09397-1.31545-.37585 0 1.4094 1.03356 2.53692 2.25503 2.72484-.18793.09396-.4698.09396-.7517.09396h-.56374c.37583 1.12752 1.4094 1.97316 2.72483 1.97316-.9396.75167-2.25505 1.22147-3.57048 1.22147H0c1.31544.84564 2.8188 1.22148 4.4161 1.22148 5.26175 0 8.1745-4.32214 8.1745-7.98657v-.4698c.56376-.28188 1.03356-.84564 1.4094-1.4094z"
															fill="#03B3EE" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Twitter</span>
										</a>
																														<a href="https://www.facebook.com/JornalOParana" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="8" height="14" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M-3 0h14v14H-3z" />
														<path d="M4.7 14V7.6H7V5H4.7V3.6c0-.6.2-1 1.2-1h1V0H5C3.6 0 2 1.2 2 3.4V5H0v2.6h2V14h2.7z"
															fill="#3B5998" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Facebook</span>
										</a>
																														<a href="https://www.instagram.com/oparanahojenews/" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg">
													<defs>
														<radialGradient cx="14.9%" cy="100.3%" fx="14.9%" fy="100.3%" r="127.8%"
															id="a">
															<stop stop-color="#FFB140" offset="0%" />
															<stop stop-color="#FF5445" offset="25.6%" />
															<stop stop-color="#FC2B82" offset="59.9%" />
															<stop stop-color="#8E40B7" offset="100%" />
														</radialGradient>
													</defs>
													<g fill="none" fill-rule="evenodd">
														<path d="M0 0h14v14H0z" />
														<path d="M11.6 3.3c0 .4-.4.8-1 .8-.3 0-.7-.3-.7-.7 0-.5.3-1 .7-1 .5 0 1 .5 1 1zM7 9.3c-1.3 0-2.3-1-2.3-2.3 0-1.3 1-2.3 2.3-2.3 1.3 0 2.3 1 2.3 2.3 0 1.3-1 2.3-2.3 2.3zm0-6C5 3.4 3.4 5 3.4 7S5 10.6 7 10.6 10.6 9 10.6 7 9 3.4 7 3.4zm0-2h2.8c.7 0 1 0 1.3.2.5.2.7.3 1 .6l.5 1s.2.5.2 1.2v5.6c0 .7 0 1-.2 1.3-.2.5-.3.7-.6 1l-1 .5s-.5.2-1.2.2H4.2c-.7 0-1 0-1.3-.2-.5-.2-.7-.3-1-.6l-.5-1s-.2-.5-.2-1.2V7 4.2c0-.7 0-1 .2-1.3.2-.5.3-.7.6-1l1-.5s.5-.2 1.2-.2H7zM7 0H4c-.6 0-1 .2-1.6.4-.4 0-.8.4-1.2.8-.4.4-.7.8-.8 1.2L0 4v6c0 .6.2 1 .4 1.6 0 .4.4.8.8 1.2.4.4.8.7 1.2.8L4 14h6c.6 0 1-.2 1.6-.4.4 0 .8-.4 1.2-.8.4-.4.7-.8.8-1.2L14 10V7 4c0-.6-.2-1-.4-1.6 0-.4-.4-.8-.8-1.2-.4-.4-.8-.7-1.2-.8L10 0H7z"
															fill="url(#a)" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Instagram</span>
										</a>
																														<a href="https://www.youtube.com/channel/UCBLZp3Red8ahCcz6jNXuE7Q?view_as=subscriber" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg viewBox="0 0 14 10" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M0-2h14v14H0z" />
														<path d="M13.86 2.1807s-.137-.9715-.5565-1.3993C12.771.2197 12.1743.217 11.901.1844 9.9417.0417 7.003.0417 7.003.0417h-.006s-2.9387 0-4.898.1427c-.2738.0326-.87.0353-1.403.597C.2766 1.2094.14 2.1807.14 2.1807S0 3.322 0 4.4627v1.0697c0 1.141.14 2.282.14 2.282s.1365.9715.556 1.3993c.533.5617 1.2325.544 1.544.6027 1.12.1084 4.76.142 4.76.142s2.9418-.0045 4.901-.1472c.2733-.033.87-.0357 1.4025-.5974.4196-.428.5565-1.3994.5565-1.3994s.14-1.1407.14-2.282V4.4626c0-1.1406-.14-2.282-.14-2.282zm-8.3055 4.648L5.554 2.8673 9.3368 4.855 5.5545 6.8286z"
															fill="#CE1312" />
													</g>
												</svg>
											</i>
											<span class="sr-only">Youtube</span>
										</a>
																				<a href="/noticia.rss" class="o-social_link">
											<i class="o-icon o-social_icon">
												<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
													<g fill="none" fill-rule="evenodd">
														<path d="M-1-1h14v14H-1z" />
														<path d="M3.25 10.35c0 .45-.15.85-.5 1.15-.3.3-.7.5-1.15.5-.45 0-.8-.15-1.1-.5-.3-.35-.5-.7-.5-1.15C0 9.9.15 9.5.5 9.2c.35-.3.7-.5 1.15-.5.45 0 .85.15 1.15.5.3.3.45.7.45 1.15zm4.4 1.05c0 .15-.05.3-.15.4-.1.1-.25.2-.4.2H5.95c-.15 0-.25-.05-.35-.15-.1-.1-.15-.2-.15-.35-.15-1.3-.65-2.4-1.55-3.35C3 7.25 1.85 6.7.55 6.6.4 6.6.3 6.55.2 6.45c-.1-.1-.2-.25-.2-.4V4.9c0-.15.05-.3.2-.4.1-.1.2-.15.35-.15H.6c.9.05 1.8.3 2.6.7.85.4 1.55.9 2.2 1.55.65.65 1.15 1.4 1.55 2.2.4.85.6 1.7.7 2.6zm4.35.05c0 .15-.05.3-.15.4-.1.1-.25.15-.4.15h-1.2c-.15 0-.25-.05-.4-.15-.1-.1-.15-.2-.15-.35-.05-1.2-.35-2.4-.85-3.5S7.7 5.95 6.9 5.15c-.8-.8-1.75-1.45-2.85-1.95S1.75 2.35.5 2.3c-.15 0-.25-.05-.35-.15-.1-.1-.15-.25-.15-.4V.55C0 .4.05.25.15.15.25.05.4 0 .55 0H.6c1.5.05 2.9.4 4.25 1S7.4 2.45 8.5 3.5c1.05 1.05 1.9 2.25 2.5 3.65.6 1.4.95 2.8 1 4.3z"
															fill="#F07B22" />
													</g>
												</svg>
											</i>
											<span class="sr-only">RSS</span>
										</a>
									</div>
								</li>
							</ul>
						</div>
						<div class="c-header_search">
							<a href="/users/users/login">Login</a>&nbsp;&nbsp;						</div>
						<div class="c-header_search">
							<form class="c-header_search-form" action="/search">
								<label class="sr-only" for="buscaTopo">Buscar no site</label>
								<input type="search" id="buscaTopo" class="o-input c-header_search-input" placeholder="Busque no site" name="q" />
								<button type="submit" class="o-btn c-header_search-btn">
									<i class="o-icon">
										<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
											<path d="M12 10.7143L9.34286 8.05713c.6-.77143.94285-1.8.94285-2.91428C10.2857 2.3143 7.97144 0 5.14287 0 2.3143 0 0 2.3143 0 5.14286c0 2.82857 2.3143 5.14285 5.14286 5.14285 1.11428 0 2.14285-.34284 2.91428-.94284L10.7143 12 12 10.7143zM5.145 8.73c-1.99167 0-3.585-1.59333-3.585-3.585S3.15333 1.56 5.145 1.56c1.99166 0 3.585 1.59333 3.585 3.585S7.13666 8.73 5.145 8.73z"
												fill="#979797" fill-rule="evenodd" />
										</svg>
									</i>
									<span class="hidden-xs sr-only">Buscar</span>
								</button>
								<div class="c-header_search-focus" aria-hidden></div>
							</form>
						</div>
					</div>
				</div>
			</section>

			<section class="c-banner">
				<div class="o-wrapper">
					<div class="c-banner_flex">
						<div class="c-banner_toggle c-banner_toggle_menu">
							<button type="button" class="o-btn c-banner_menu-toggle">
								<i class="o-icon">
									<svg width="12" height="10" viewBox="0 0 12 10" xmlns="http://www.w3.org/2000/svg">
										<g fill="none" fill-rule="evenodd">
											<path d="M-1-2h14v14H-1z" />
											<path class="cc" fill="#555" d="M0 0h12v2H0zM0 4h12v2H0zM0 8h12v2H0z" />
										</g>
									</svg>
								</i>
								<span class="sr-only">Menu</span>
							</button>
						</div>
						<div class="c-banner_logo">
							<a href="/" class="c-banner_logo-link">
																<img src="/img/logo.png" class="c-banner_logo-image" alt="O Paraná">
							</a>
						</div>
						<div class="c-banner_toggle c-banner_toggle_search">
							<button type="button" class="o-btn c-banner_search-toggle">
								<i class="o-icon">
									<svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg">
										<path d="M12 10.7143L9.34286 8.05713c.6-.77143.94285-1.8.94285-2.91428C10.2857 2.3143 7.97144 0 5.14287 0 2.3143 0 0 2.3143 0 5.14286c0 2.82857 2.3143 5.14285 5.14286 5.14285 1.11428 0 2.14285-.34284 2.91428-.94284L10.7143 12 12 10.7143zM5.145 8.73c-1.99167 0-3.585-1.59333-3.585-3.585S3.15333 1.56 5.145 1.56c1.99166 0 3.585 1.59333 3.585 3.585S7.13666 8.73 5.145 8.73z"
											class="cc" fill="#979797" fill-rule="evenodd" />
									</svg>
								</i>
								<span class="sr-only">Abrir busca do site</span>
							</button>
						</div>
						<div class="c-banner_banner hidden-xs" style="height:90px; width:728px;">
										<!-- /334726759/oparana/728x90-1 -->
			<div id='21711328011' style='height:90px; width:728px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711328011'); });
				</script>
			</div>						</div>
					</div>
				</div>
			</section>

			<section class="c-navigation">
				<div class="o-wrapper">
					<div class="c-navigation_container">
							<nav class="c-navigation_nav">
		<ul class="c-navigation_list">
												<li class="c-navigation_item  " style="">
						<a href="/" class="c-navigation_button home">Home</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia" class="c-navigation_button ul">Últimas Notícias</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/politica" class="c-navigation_button pol">Política</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/cotidiano" class="c-navigation_button cotidiano">Cotidiano</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/policial" class="c-navigation_button policial">Policial</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/esporte" class="c-navigation_button esportes">Esportes</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/variedades" class="c-navigation_button variedades">Variedades</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/automovel" class="c-navigation_button automovel">Automóvel</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/educacao" class="c-navigation_button educacao">Educação</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/especiais" class="c-navigation_button especiais">Especiais</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="/noticia/term/show-rural" class="c-navigation_button agronegocio">Agronegócio</a>					</li>
																<li class="c-navigation_item  " style="">
						<a href="http://oparana.fivepress.com.br/" class="c-navigation_button edicao-impressa">Edição Impressa</a>					</li>
									</ul>
	</nav>
					</div>
				</div>
			</section>

			
			<section class="s-main">
				<div class="o-wrapper">
				<div class="c-banner_banner hidden-lg">
								</div>


						<div class="row">						<div class="o-main">
						
<section class="s-article">
    <article class="c-article">
		    	<header class="o-header">
    		<span class="o-header_title o-header_title--large">
    			Cotidiano    		</span>
    	</header>
       	<header class="o-news_header c-article_header">
			<h1 class="o-news_title c-article_title">Reunião alinha plano de trabalho entre Itaipu e Lindeiros</h1>
			          	<div class="c-article_byline">
             	<div class="c-article_sharebar">
               		<div class="addthis_inline_share_toolbox"></div>
             	</div>
             	<div class="c-article_pubdate">
	             	<time datetime="2018-08-03 09:53:00">
	             		03/08/2018 às 
	             		09:53	             	</time> 
	             		             		– Atualizado em 
		             	<time datetime="2018-08-02 17:54:22">
		             		02/08/2018 às 
		             		17:54		
		             	</time>
	             	- por Juliet Manfrin	             </div>
          	</div>
       </header>
       
       
       <div class="row">
          
          <div class="col-md-9 col-md-push-3">
             <div class="c-article_content">
             	<p>Santa Helena - Ocorreu esta semana, em Santa Helena, o 3&ordm; Encontro de Alinhamento do Coletivo Educador da Bacia do Paran&aacute; 3 (BP3) com enfoque no conv&ecirc;nio celebrado entre Itaipu Binacional e Conselho de Desenvolvimento dos Munic&iacute;pios Lindeiros ao Lago de Itaipu. O evento reuniu gestores ambientais de 29 munic&iacute;pios da BP3, mais 25 munic&iacute;pios do oeste do Paran&aacute;, totalizando 54 munic&iacute;pios.</p><p>O Conv&ecirc;nio Linha Ecol&oacute;gica: Educa&ccedil;&atilde;o Ambiental e Cultura &eacute; de R$ 5,3 milh&otilde;es e contempla diversas a&ccedil;&otilde;es dentro da proposta de gest&atilde;o ambiental, conforme o coordenador do Conv&ecirc;nio Linha Ecol&oacute;gica, Mauri Schneider. Com vig&ecirc;ncia de dois anos, o conv&ecirc;nio foi assinado em junho deste ano e se estende at&eacute; junho de 2020.</p><p>As a&ccedil;&otilde;es est&atilde;o previstas na &aacute;rea de Educa&ccedil;&atilde;o Ambiental e Cultura.</p><p>Durante o evento foi apresentado o plano de trabalho na educa&ccedil;&atilde;o ambiental que compreende Sa&uacute;de Integrativa, Gestores de Educa&ccedil;&atilde;o Ambiental, visitas t&eacute;cnicas regionais, Coletivo Jovem, apoio na participa&ccedil;&atilde;o de eventos formativos, educa&ccedil;&atilde;o ambiental nas microbacias, educa&ccedil;&atilde;o ambiental na gest&atilde;o de res&iacute;duos s&oacute;lidos, produ&ccedil;&atilde;o de materiais educativos, seguran&ccedil;a alimentar e nutricional, compra de um ve&iacute;culo do tipo Van, campanhas educativas e apoio a projetos socioambientais.</p><p>De acordo com o coordenador do Conv&ecirc;nio Linha Ecol&oacute;gica, Mauri Schneider, o conv&ecirc;nio &eacute; uma iniciativa que a Itaipu Binacional e est&aacute; dispon&iacute;vel, em parceria com o Conselho de Desenvolvimento dos Munic&iacute;pios Lindeiros ao Lago de Itaipu, com o objetivo de potencializar a a&ccedil;&otilde;es que ocorrem no desenvolvimento territorial.</p>				<!--COMENTÁRIOS DO FACEBOOK-->
				<div class="fb-comments" data-href="www.oparana.com.br/noticia/reuniao-alinha-plano-de-trabalho-entre-itaipu-e-lindeiros" data-numposts="5"></div>
             </div>
          </div>
          <div class="col-md-3 col-md-pull-9">
            <!-- /334726759/oparana_200x200_noticia -->
<div id='div-gpt-ad-1496262537307-0' class="o-ads o-ads--padded o-ads--hide-xs" style='height:200px; width:200px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496262537307-0'); });
</script>
</div>			          </div>
       </div>
    </article>
 </section>
 
<div id="comments" class="node-comments">
</div><!-- /334726759/oparana_300x100_mobile -->
<div id='div-gpt-ad-1496262537307-1' class="o-ads o-ads--padded o-ads--xs" style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496262537307-1'); });
</script>
</div>			<!-- /334726759/oparana/728x90-2 -->
			<div id='21711445411' class="o-ads o-ads--md" style='height:90px; width:728px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711445411'); });
				</script>
			</div>
									<div class="row">

										
									</div>

												<!-- /334726759/oparana/728x90-3 -->
			<div id='21711241769' class="hidden-xs" style='height:90px; width:728px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711241769'); });
				</script>
			</div>							</div>

															<aside class="o-aside">
									
										    <section class="s-list u-spacer_bottom">
                <header class="o-header">
            <span class="o-header_title o-header_title--small">Edição Impressa</span>
        </header>
                <a href="http://oparana.html5v3.fivepress.com.br/" target="_blank" class="o-news_content">
            <img src="/fl/300largura/1533171996-5b62593dedf5e_capa.jpg" title="02-08-18" alt="02-08-18"> 
        </a>
    </section>
    <div class="o-widget">
	  <header class="o-header"><a href="/video" class="o-header_title o-header_title--medium">Vídeos</a></header>
		
	  		  <div class="o-news">
            
                    <figure class="o-news_embed o-news_embed--16by9">
                        <iframe src="https://www.youtube.com/embed/8a9avK9voxk" frameborder="0" allowfullscreen></iframe>
                    </figure>
                
		  	<a href="/video/erosao-no-rio-bezerra-no-centro-de-cascavel" class="o-news_content">
		  				  		<span class="o-news_category">
		  			CASCAVEL		  		</span>
		  		<span class="o-news_title">Erosão no Rio Bezerra no Centro de Cascavel </span>
		  	</a>
		  </div>
	  		  <div class="o-news">
            
		  	<a href="/video/acidente-seguido-de-atropelamento-no-centro-de-cascavel" class="o-news_content">
		  				  		<span class="o-news_category">
		  			CASCAVEL		  		</span>
		  		<span class="o-news_title">Acidente seguido de atropelamento no Centro de Cascavel</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
            
		  	<a href="/video/entrevista-com-o-presidente-do-pv-francisco-caetano-martin" class="o-news_content">
		  				  		<span class="o-news_category">
		  			Política 		  		</span>
		  		<span class="o-news_title">Entrevista com o presidente do PV, Francisco Caetano Martin</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
            
		  	<a href="/video/mulher-e-atropelada-na-avenida-tancredo-neves-no-bairro-pioneiros-catarinese" class="o-news_content">
		  				  		<span class="o-news_category">
		  			CASCAVEL		  		</span>
		  		<span class="o-news_title">Mulher é atropelada na Avenida Tancredo Neves no bairro Pioneiros Catarinese</span>
		  	</a>
		  </div>
	  
	  <a class="o-btn o-archive_btn" href="/video">Veja mais vídeos</a>
	</div>
			<!-- /334726759/oparana/300x250-1 -->
			<div id='21711328113' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711328113'); });
				</script>
			</div>			<!-- /334726759/oparana/300x250-2 -->
			<div id='21711445012' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711445012'); });
				</script>
			</div>	<div class="o-widget">
	  <header class="o-header"><a href="/" class="o-header_title o-header_title--medium">Mais lidas</a></header>
	  		  <div class="o-news">
		  			  	<a href="/noticia/forca-aerea-brasileira-pousa-em-cascavel-para-missao-especial" class="o-news_content">
		  		<span class="o-news_category">
		  			Operação secreta		  		</span>
		  		<span class="o-news_title">Força Aérea Brasileira pousa em Cascavel para missão especial</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
		  			  	<a href="/noticia/tabela-do-frete-fracassa-e-caminhoneiros-querem-parar" class="o-news_content">
		  		<span class="o-news_category">
		  			Risco de nova greve		  		</span>
		  		<span class="o-news_title">Tabela do frete fracassa e caminhoneiros querem parar</span>
		  	</a>
		  </div>
	  		  <div class="o-news">
		  			  	<a href="/noticia/mulher-teve-prejuizo-de-r-20-mil-com-estelionatarios" class="o-news_content">
		  		<span class="o-news_category">
		  			CASCAVEL		  		</span>
		  		<span class="o-news_title">Mulher teve prejuízo de R$ 20 mil com estelionatários</span>
		  	</a>
		  </div>
	  	</div>
			<!-- /334726759/oparana/300x600-1 -->
			<div id='21711328287' style='height:600px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711328287'); });
				</script>
			</div>			<!-- /334726759/oparana/300x250-3 -->
			<div id='21711328155' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('21711328155'); });
				</script>
			</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jornais -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5350577376918314"
     data-ad-slot="7882170705"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</aside>
								
					</div>
				</div>
				<div class="o-wrapper">
									</div>
			</section>

			<section class="c-footer">
				<div class="o-wrapper">
					  <div class="c-sitemap">
    <div class="c-sitemap_collection">
      <div class="row">
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Sobre</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="/page/a-empresa">A empresa</a></li>
                                                    <li><a href="/page/expediente">Expediente</a></li>
                              </ul>
                      </div>
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Contato</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="#">Youtube</a></li>
                                                    <li><a href="https://twitter.com/oparana">Twitter</a></li>
                                                    <li><a href="#">Facebook</a></li>
                              </ul>
                      </div>
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Anuncie</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="/page/anuncie">Anuncie</a></li>
                                                    <li><a href="/page/assine">Assine</a></li>
                              </ul>
                      </div>
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Especiais</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="/noticia">Últimas Notícias</a></li>
                              </ul>
                      </div>
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Cadernos</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="/noticia/term/policial">Policial</a></li>
                                                    <li><a href="/noticia/term/esporte">Esporte</a></li>
                                                    <li><a href="/noticia/term/cotidiano">Cotidiano</a></li>
                              </ul>
                      </div>
                  <div class="col-xs-6 col-md-4 col-lg-2">
            <header class="o-header c-sitemap_header">
              <span class="o-header_title c-sitemap_title">Cadernos</span>
            </header>
                          <ul class="c-sitemap_list">
                                                    <li><a href="/noticia/term/policial">Policial</a></li>
                                                    <li><a href="/noticia/term/esporte">Esporte</a></li>
                                                    <li><a href="/noticia/term/cotidiano">Cotidiano</a></li>
                              </ul>
                      </div>
              </div>
    </div>
  </div>
					<div class="c-footer_content">
						<div class="c-footer_center">
							Aviso importante: A reprodução total ou parcial de qualquer conteúdo (textos, imagens, infográficos, arquivos em flash, etc) do portal não é permitida e, caso se configure, poderá ser objeto de denúncia tanto nos mecanismos de busca quanto na esfera judicial. Se você possui um blog ou site e deseja estabelecer uma parceria para reproduzir nosso conteúdo, entre em contato por e-mail.						</div>
					</div>
					<div class="c-footer_content">
						<div class="c-footer_center">
							<div class="c-footer_byline">©
								2018 - É proibido a reprodução de qualquer conteúdo do site em qualquer meio de comunicação sem
								autorização por escrito de
								O Paraná							</div>
							<h5>Desenvolvido por <a href="https://mswi.com.br/cmswi/">MSWI</a></h5>
						</div>
					</div>
				</div>
			</section>

			<script src="/theme/Mswi2017/js/vendor.js"></script>
			<script src="/theme/Mswi2017/js/turn.js"></script>
			<script src="/theme/Mswi2017/js/pdf.js"></script>
			<script src="/theme/Mswi2017/js/pageflip.js"></script>
			<script src="/theme/Mswi2017/js/plugins.js"></script>
			<script src="/theme/Mswi2017/js/main.js"></script>
			<script src="/theme/Mswi2017/js/custom.js"></script>
			<script src="/theme/Mswi2017/js/featherlight/featherlight.js"></script>
						<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58596ea8e9c59b21"></script>
							</body>

	</html>
	